loading

Test Excel - Si je ne sais pas, je ne réponds pas et je passe à la question suivante

question de 1 à 5
0%

Où se trouvent les commandes de sauvegarde du fichier ? :

Pour définir l'écriture d'une date, il faut se rendre dans :

À quoi sert le pinceau présent dans le groupe presse-papier de l'onglet "Accueil" ? :

En saisissant la formule suivante : "=2+2*3", le résultat est :

Que permet la fonction NB ? :

question de 6 à 10
25%

Quelle commande faut-il sélectionner pour faire appraître dans le graphique les données du tableau (chiffres ou pourcentages) ? :

La cellule D1 contient la formule =SOMME(A1:C1), que se passe-t-il en D1 si je supprime une des colonnes, A, B ou C ? :

Quelle est la méthode pour additionner l'ensemble des valeurs d'une plage ? :

Quel est le signe séparateur des heures et des minutes ? :

Que signifie le message d'erreur : "#DIV/0!" ? :

question de 11 à 15
50%

Quelle méthode permet d'utiliser du texte dans une formule ? :

Je souhaite afficher 3 résultats différents en fonction de conditions, quelle syntaxe correspond à mes besoins ? :

J'entre la formule suivante : "=(2+15)*2-3/10" quel sera le resultat ? :

Après avoir sélectionné la table entière, j'utilise la commande : "Tri automatique", quel est le résultat ? :

Je saisis la date la date 05/01/2018 au format : "jjj j mm" quel sera l'affichage de cette date ? :

question de 16 à 20
75%

Qu'est-ce qu'un modèle ? :

Quand des références d'un classeur différent sont utilisées dans le classeur actif, il s'agit :

Que permet la fonction "RECHERCHEV" ? :

Que faut-il absolument pour utiliser la fonction de filtre avancé ? :

La consolidation de donnée est par défaut basée sur des liaisons et permet la mise à jour des données consolidées ? :

100%
Vos coordonnées

Pour recevoir vos résultats, merci de remplir le formulaire ci-dessous.